Assignment 2 - dispatcher section

Hello every one,
I still try to update WI4 to orchestrator but doesn’t go ahead, please help me to correct this issue . :worried:

Regards,

@Ahmed-Elkhatib,

Are you running into errors, and what error message is it giving you?

Thanks a lot for your response, so No Errors coming i will attach to you my output windows. :thinking:

The problem no transaction item upload to queues on orchestrator.

Regrads,

@Ahmed-Elkhatib, okay try this, login to ACME System and reset test data and try again, let me know what happens.

I reset test data now and i run workflow again but it’s come the same result.

regards,

@Ahmed-Elkhatib,

Please read through this thread:

I pleasure for your care and thanks for that ,but i deeply sorry because i try to apply every thing i read in thread you are mention but the result coming the same , i don’t now exactly where is my error?
i attached to you my get transaction and process work flow variables and argument may be you can guide me to solve this issue. :worried:


regards,

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.