Unable to Create Robot and Publish the Process

Dear Team,

I am a learner and Using UIpath Community Addition, Recently I am Unable to Create the Robot and Publish the process as well.

I need your help once, please connect me in Zoom meeting and help me.

I tried all the ways to connect it, but not able to do the same and able to execute with the Ui path Assistant but not with the Orchestrator.

Is it possible to reset my account, please meet me on zoom and resolve the issue?
My mail id:sallugoni2409@gmail.com

Regards
Naragoni

@Sallu_Goni Welcome to uipath

Hope this will help you

Happy automation

Best Regards,
Vrushali

Hi vrushali
Mine complete different scenario, not able to descript , Can connect me on zoom if possible.
sallugoni2409@gmail.com

@Sallu_Goni Could you please tell me what kind of an error you are getting ?

Dear Vrushali

Please Once check my screen, I have been suffering for the past 3 days.

Since it is a community edition Ui path Support team has not supported me.

Need a live solution, I tried all ways that provided me.

Just let me know your free time, and I will share my screen.

@Sallu_Goni Yes sure