Get time in Bucharest - aaname not showing in the selector


I’m trying to do the Automate with Studio training (Get time in Bucharest), but when I look in the Selector Editor it shows this, and not the aaname as in the video:

I followed the steps of copying the text, but it just shows the above, so I can’t put in the wild cards.

I’ve tried it on Chrome and Edge with the plugin enabled, but it produces the same result. I’m using Windows 10.

Many Thanks

1 Like


Welcome to Forums

IF you are not able to see aaname then you can click on open in UiExplorer and find aaname, like that you can enable that

Mark as solution if this helps


1 Like

@AL90210 Just click on “Open in UI Explorer” link on your selector window

1 Like

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.