Generate Yearly Report Submission Trouble

Feedback about the Robotic Enterprise Framework Deep Dive Academy course

Please type your feedback below

Hello All,

I am currently working on submitting this and UiPath Academy is giving me 0/100. I checked on the ACME site and I am receiving a perfect score there. My emails are the same for both. My Dispatcher and Performer workflows are zipped together and I am submitting a single file. Does anyone know a reason why I would receive a perfect score on ACME but still get 0/100 when submitting on Academy?

Thanks in advance.

Hello @pauls18!

It seems that you have trouble getting an answer to your question in the first 24 hours.
Let us give you a few hints and helpful links.

First, make sure you browsed through our Forum FAQ Beginner’s Guide. It will teach you what should be included in your topic.

You can check out some of our resources directly, see below:

  1. Always search first. It is the best way to quickly find your answer. Check out the image icon for that.
    Clicking the options button will let you set more specific topic search filters, i.e. only the ones with a solution.

  2. Topic that contains most common solutions with example project files can be found here.

  3. Read our official documentation where you can find a lot of information and instructions about each of our products:

  4. Watch the videos on our official YouTube channel for more visual tutorials.

  5. Meet us and our users on our Community Slack and ask your question there.

Hopefully this will let you easily find the solution/information you need. Once you have it, we would be happy if you could share your findings here and mark it as a solution. This will help other users find it in the future.

Thank you for helping us build our UiPath Community!

Cheers from your friendly

Hi @pauls18,
Welcome to the Community!
Does this problem is still happening?

Hi Pawel!

I solved it through troubleshooting!

1 Like

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.