Can i access the courses of uipath

rpa developer after 30 april in uipath

@Swagasmini_Jena Enable the Less Secure Apps for your gmail Account.

Hi @Swagasmini_Jena, It seems like you are missing to fill up these fields.

  1. SMTP Host - (Google SMTP server).
  2. SMTP Port - 587 (default Google SMTP port).

Thanks, Do reply if it doesn’t satisfy the problem. :grin:

1 Like

HI @Swagasmini_Jena,

For SMTP email ,you doesn’t require username and password .
Just use Host and Port details as @Sahil_Goyal said.

This is related to your mail settings, enable “IMAP” and “Less secure Apps”, it should work

Enable IMAP from settings

1 Like


This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.