I cannot update .NET Framework

studio

#1

Hi, All.

I have a question.
In my situation, I cannot update .NET Framework version from 4.5 to 4.5.2.
But now I want to use UiPath.

Do you have any ideas to use UiPath in this situation?

So, please tell me something about it.

Thanks and Regards,
Mickey


#2

@aksh1yadav
@badita

Could you help me?