Sql express server 2017 supported


#1

Hello,

As I cannot found it on the website I will ask the question here.

Does uipath and the orchestrator work with the current sql express 2017?

Thanks in advance!
Ricky