Disable Pip

I want to disable picture in picture. Can anyone help me?

Hi @shrayud,
Welcome to the Community!
Please check the documentation:

Hi Pawel,
Checked the doc and diabled the Pip Option in “Project Settings”. Still this is not working. Is this a glitch? Kindly guide me on the next steps.

Can you somehow record you screen and show me what is exactly happening?

Hi Pawel,

I have installed licensed version and so its sorted now. Thanks for your help.

1 Like