Read Range Activity

Hi Guys

The read range activity is reading dates as values instead of type Date. Is there any way of fixing this?

1 Like

Use predefined datatable
Use csv

1 Like

How do you do that? Do you create it before the read range? Can I just ask this. Is there a setting you can enable to fix it?


You can create one template file with predefined columns and write that data into it. And then read the data from Excel file and check it how its coming.


This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.