Every activity auto collapses?

How do i disable the studio from auto collapsing all my activities?

It is very annoying to expand the sequence, open browser or all the other activities every single time. It is slowing my progress alot.

Any help is appreciated. Thank you.

You should have the below options in the top right of your studio GUI.

collapse

1 Like

Thank you! “Expand all” just did it once… whenever i tried to put a new activity inside my program then it would be collapsed still.

This did the trick:
msg

2 Likes