Why don't I see the "Include source" checkbox when publishing in uipath


I don’t want to include sources when I publish my workflow to the orchestrator. I used to un-select this checkbox to accomplish this. Now it is not there anymore, and it is including the sources along with the nupkg to the robot. What am I missing? How else do I accomplish this?