Unable to Use Orchestrator

Error in Machinet ab of Orchestrator
Version is different is what has been setup. The auto update will not start right away

Robot Error -
There are no available Licences

Hi @Abdulaziz_Alhamdan ,

Just go through this thread , It may helps you.

Regards,
Vishnu