UI Path does not have green checked when debug

Hi all, i hv a problem when i debug the project, there’s no green checked. May I know is there is any setting that i missed? Thank you very much

@syazwanisaid89

Enable Highlight elements and Execution Trail in the Debug Panel.

Once you Enable,It will only highlight while Debugging.

Hi @syazwanisaid89

Go to Debug tab in Studio, Enable the option called Execution trail.

Execution Trail gives the

Check the below image for better understanding,

Hope it helps!!

hi, thank you!! i’m new in ui path. :grinning:

1 Like

It’s my pleasure and welcome to the UiPath Community… @syazwanisaid89

I hope you find the solution for your query, If yes Make my post mark as solution to close the loop.

Happy Automation!!