Profile Execution does not enable in my Studio

How to enable the Profile Execution. Please do the needful.

Hi @Shaik_Riyazuddin

While you are in debug mode you won’t be able to enable Profile Execution.

For more information check the below documentation

Hope you understand!!
Regards

@Shaik_Riyazuddin

Please refer this document you get an idea

Same issue.

Hi @Shaik_Riyazuddin

Before you run your workflow enable Profile Execution. Refer the below image. When you enable it will be highlighted

For more information check the below video

Regards

Thank you,

1 Like

Hi @Shaik_Riyazuddin

Hope your query is resolved. If yes, please mark my post as solution to close the loop.

Regards

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.