Problema con nueva versión que no reconoce robot de otras versiones

Hola.
Instalé la nueva versión y no me reconoce los robots hechos con versiones anteriores. Me da el error “NU1102: Unable to find package UiPath.UI Automation.Activities with version (= 20.4.0-beta.853586)”.
Cómo se puede hacer para que la última versión reconozca robots de versiones anteriores?
Gracias

A post was merged into an existing topic: UiPath Studio does not recognize robots from previous versions