Problem with browser elements

I have an error when clicking or identifying any input within the browser. I had a robot designed previously with a community version of the year 2019, which ran perfect when identifying elements in the browser. Now, I had to add a new process, which performs the identical activities of the previous processes, but throws an error only in the new package. The error is basically that it cannot find the element.
This happens when I run it in unattended mode. If I run it with the remote desktop open, it doesn’t show any errors and finishes successfully.
I have already reviewed many options, as data, the session is always active, change the configuration options of the robon of the login console, the height, width and depth, the uipath configuration file, downloading versions of dependencies.
I have also verified that the plugin is activated (test with chrome and mozilla).

I can’t explain if the previous packages work correctly the one I added now doesn’t work.

I am with the latest stable community version 20.4.
If anyone could help me I would appreciate it.


Welcome to forums

Make sure you are using Unattended Bot License? Share some error logs