How to fix “Could not find installable ISAM”

I followed the steps from here


but it occurs an error :disappointed_relieved:
“Could not find installable ISAM” :sob:
Anyone know how to fix it?