Getting error when updated to new version

hi everyone,

Am not able to run my code(open browser application) if i update Uipath.Uiautomation to 19.4.1. it only runs in the previous version. please suggest me .

Hi @vinutha1 please check in Manage Packages if any of your dependencies don’t need the update to newer version. If not can you provide us with your workflow (of course please remove any sensitive data) so we could check it.

1 Like