Error in ui path 2018

Hi ,
I have installed Ui Path 2018.1. But while running the workflows in it I am getting this error.
Any help!!

Hi somya,

Please check Gabriel’s suggestions from this post:

It’s a known issue, in progress to be fixed.

Hi, somya1777!

You must remove all installed uipath versions from your comuter and reinstall 2018.1