Duda sobre pasar archivos csv a excel


#1

when I pass the data from my csv to excel they appear with question marks, there is some method with which I can prevent that.

en csv:

en excel:


#2

already solve it change it in options where it says Encoding and it is solved :slight_smile: :slight_smile: