Cant install depedencie

Hello I cant install this dependency
UiPath.PDF.Activities

It cant be found in the list

1 Like

Hi
kindly have a view on this thread

Cheers @langsem

1 Like

Hi tried this one, but still no luck. It just wont appear in search feed. I have another project where it shows. so its weird

1 Like

is INCLUDE PRE RELEASE option is unchecked
if not uncheck them and search in official tab, once after official is enabled in settings tab
Cheers @langsem

Hi @langsem

Please check below screen shot.

Regards,
Kommi Jeevan.

1 Like

still nothjing

UiPath Studio which version you are using?

downloaded the newest one from the site

its 11-02 beta

This version only you are using.

correct

restart uipath studio and open manage packages type uipath.pdf check two ways
1.with check include prerelease.
2.without check include prerelease.

image

image

still nothing

If you are checking official to check Include Prerelease.

If you are checking official to Uncheck Inculde Prerelease.

1 Like

thanks worked

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.