Alerts from Orchestrator

I am receiving alert notifications from Orchestrator. How do I stop getting these alerts?

In orchestrator go to alerts section and

turn off alerts

.